I. FOLDER SET-UP

1. MAIN DESKTOP FOLDER (on PC attached to Nikon microscope):
   - Right click on the desktop
   - Hover over “New” and select “Folder”
   - Title the folder with your last name, the year, and “invertpaleosummer”
     ○ Example of personal desktop folder: WalkerInvertPaleoSummer2015
   - Every image you take will be directly saved to subfolders within this location.

2. SUBFOLDERS:
   Every time you begin imaging specimens from a new publication, create a new folder using the Author Year format. All images of specimens affiliated with this publication will be saved in this publication folder.
   - Example of publication subfolder: Roberts 1949
   Within each publication folder, create three separate subfolders:
     - Subfolder 1: Master (= original, unedited TIFF images)
     - Subfolder 2: Working (= Photoshopped versions of original TIFFs)
     - Subfolder 3: JPEGS (= JPG derivatives of Photoshopped TIFFs)
     - If applicable, add further subfolders for saving Holotypes, Paratypes, etc. within each of these three subfolders.

   IMPORTANT: Always maintain two complete versions of your work! Every image you take should be directly saved to your personalized desktop folder. You must back-up its contents by manually copying them onto the Invert Paleo server space. This backup location can be found on the server by following this folder path:

   Invert-Paleo-Archive → FossilInvertebrateGrant → IMAGES_LGTmicrosc → current year
   At the end of each day, copy and paste all new folders/images into this location.
   Periodically (daily, preferably) back up your work to the designated external hard drive.
II. MICROSCOPE IMAGING (Nikon SMZ 1500)

IMPORTANT GUIDELINES: Read before you begin!
After CT scanning, microscope imaging is the most critical component of the microfossil conservation and digitization project. Please follow these instructions carefully to create quality images that can be used for research and publication.

- Select the most complete individual(s) for imaging (if >1 specimen on a slide)
- If you image *multiple* specimens from the same slide, this must be noted in the file name (append a, b, c, etc. when naming files to differentiate individuals--see file naming “cheatsheet”)

**Essential views to image for type specimens:**

**Foraminifera:**
- *Both sides of specimen:* Most foraminifera are not symmetrical, meaning: you must image both sides of the specimen. However, if the test is symmetrical (planispiral), only one image is necessary.
- *Aperture:* If possible, rotate the specimen using a moist fine-tipped sable paint brush and image the aperture (test opening). This feature is very important for identifying different species. **This procedure takes patience! Take your time!**

**Ostracods:**
- *Interior and exterior:* When imaging an isolated valve (i.e. specimen is not entire), image both the interior and exterior view
- *Internal hinge margin:* For ostracods, the internal hinge structure (where the valves come together) is very important for identifying different species.

You will have to manipulate specimens to image them from all sides.

*The first time you do this, ask Bushra or Ellen for help* as microfossils are easily destroyed or lost during this process.
If your image of a specimen is out of focus:
please please PLEASE image it again!

SPECIMEN SETUP

1. Turn on the microscope light (located to the left of the microscope stage). Adjust light intensity with the dial.
2. Open NIS-Elements Nikon camera software (NIS icon on bottom left of screen)
3. Put slide on microscope stage and secure with metal arm.
4. Press the green “play button” in the middle of the tool bar at the top of the screen. The image from the microscope is now live on the computer screen. If helpful, on the far right of the computer screen’s top toolbar, click on second button to activate crosshairs.
5. Find specimen you want to image by moving the stage. Stage can be moved by using the knob on the back right of the stage. The top knob moves the stage forward/backward, the bottom knob moves the stage right/left.
EXTREMELY IMPORTANT STEP:

6. The **lens objective** and **magnification** must match on the microscope and in the NIS software. *If they do not match, the scale bar will be incorrect and you will have to re-image the specimen!* Look to the top toolbar in the NIS software to find these menus:

   ⊗ Match the **lens objective** to this menu:
   ⊗ Match the **magnification** to the microscope dial. Example:

   ![Lens Objective (e.g. 1x)](image1)
   ![Magnification Dial (e.g. 5x)](image2)

The **magnification** will vary between specimens, so **you must frequently adjust this menu to match the microscope dial** every time it changes. The lens, however, is infrequently changed, but is nonetheless an important setting to check when starting a new imaging session.

7. **Focus**: Focus knob is found on the steel support column below the extended arm of the microscope.
When adjusting magnification and focus, be sure to fill the frame with the specimen.

Example:

8. Adjust the lighting angle to highlight morphological features while reducing glare on the specimen. Do this by manipulating the knobs on the lights and adding some diffuser paper, if needed.
IMAGING

9. Using black knob the microscope stand, focus just above the highest visible area of the specimen. Tip: Start by focusing on the background and raise the focal plane above specimen.
   - While you are imaging, any movement of the specimen will cause the image to appear blurry. Minimize vibrations by using the mouse on the tall chair next to the table. Vibrations may also be caused by the A/C unit above the door.
   - Please re-image blurry specimens!
10. Acquire → Capture Z series → Manually
    - This step takes the first image in the sequence, so be sure the focal plane is properly in place before doing this. After this point, only move the focus toward the bottom of the specimen or the final image will be blurry.
11. When box appears, click Next. (Now you have taken a picture.)
12. Click green arrow box 🔄 to make the image live again.
13. Complete the image stack sequence by systematically focusing through the specimen.
    - Aim to capture 20+ images for each specimen
    - Thin section slides only need 1 image each
14. Once the lowest point has been imaged, click Finish.
15. Applications → Align Sequence. (This brings up a window with the aligned image.)
16. Applications → Create Focused Image
17. Edit → Create new doc from current view
18. Edit → Burn Scale. (This will allow you to add a scale bar to the image.)
   - Select properties of scale bar.
   - Color = white
   - Thickness = 4 pts (or as appropriate)
   - Scale placement should be based on the final orientation of the specimen, matching the publication. (The final orientation will be adjusted using Photoshop.)
     - If the specimen will be elongated vertically in the final edited image, then use a vertical scale. Likewise, if it is elongated horizontally, use a horizontal scale.
     - Scale should not be longer than the specimen
     - Place scale by clicking on picture. Place it directly below a horizontal specimen or on the right side of a vertical specimen. If there is something wrong with the scale bar, it can be redone (“Undo” button) until it is correctly placed.
     - **IMPORTANT:** Make sure the scale bar is in micrometers (μm) not millimeters (mm). If the scale is in mm immediately tell Bushra and have it changed.
20. Once you are happy with the scale bar: File→ Save as: AMNH-FI-#####_M_1_1.tiff
   ● ##### = catalog number
   ● M/W = denotes this is either the original TIFF file (M) or a working derivative copy (W)
   ● If one image is taken of one specimen: 1_1 = image #1 of one total views
   ● If multiple images of the same specimen: 1_2 = image #1 of two total views; 2_2 = image #2 of two (etc.)
   ● If multiple specimens from the same slide: append a, b, c, etc to M/W: AMNH-FI-#####_W_a1_1.tiff
   ● Save as .tiff into your Master images folder. (If another box appears, click OK.)

SERVER BACKUP

At the end of the day, all new images saved to your personal desktop folder must be backed up to the server:

Backup location for microscope images in server folder Invert-Paleo-Archive:
   ➢ IMAGES_LGTmicrosc→ current year→ publication folder→ Master

Copy all new .tiff images from your desktop folder to the appropriate publication and master folder(s) on the server.

FINISHING UP

1. Exit NIS session. Z series images don’t need to be saved.
2. Close all.
3. If you are finished for the day, turn off the lights on the microscope and place cover over microscope.
4. Turn off the computer.
III. PHOTOSHOP

1. Open the *Invert-Paleo-Archive* folder on the server and open your original unedited TIFFs by following this file pathway:
   > IMAGES_LGTmicrosc→ current year→ **publication folder**→ **Master**
   
   Double-click on your original TIFF file in the Master folder to open it in Photoshop.

2. File→ Save As. Find to your “**Working**” folder (not Master) using the same file pathway and replace **M** with **W** in the file name: AMNH-FI-#####_W_1_2.tif
   
   - **W** = denotes this is a working derivative copy of the original TIFF image.
   - Re-save as .tif and select **LZW** (compresses file size)

3. On the right side of your screen, you will start with a single layer. Right click on this layer (called “Background”) and select duplicate. Press OK.

   
   - Using the Gradient function (G), make this new layer completely black. Your color scheme, designated by [image], may need to be changed to black in order for the gradient to be solid. If one square is not black, simply click on it and select black as its color.

5. On your Layer tree on the right of your screen, click and hold the now black Layer 1 and position it just below the duplicate background layer you created earlier.

6. On the left toolbar, select the Lasso tool (L). Click and hold on the icon and make sure the magnetic option is selected.

7. Click and release on the edge of the imaged specimen and begin to outline it. The lasso should recognized the edge of the specimen and automatically orientate itself. Once you go around the entire specimen and return to your origin, click the point where you started.
   
   - **Sometimes the magnetic lasso cuts off important details!** To add to the selected area, press and hold Shift. A (+) sign will appear on your cursor. Manually trace the area to be included in the selection in the pre-existing selection.
8. Select the original background layer on your layer list. Press Ctrl X to cut away the selected area. Press Ctrl V to paste as a new layer. It will reappear as Layer 2.
9. Select and drag Layer 2 to the top of the layer list. At this point, your layers should be arranged in the following order:
   - Layer 2 (layer created from cut-out specimen)
   - Layer 1 (black background layer)
   - Background copy (layer used to cut out specimen using the lasso tool)
   - Background (your original working image)

10. Next use the Eraser tool (E) to touch up around the edges of the image. Holding Alt and using the roller on the mouse will allow you to zoom in and out. Be sure Layer 2 is selected when erasing, or you may accidentally erase something else!

11. If the specimen is not in its proper orientation, select Layer 2. Edit→ Transform→ Rotate. Click and rotate to desired orientation and hit the Enter button when finished.
   - Foraminifera: the aperture (test opening) should be pointing up
   - Ostracods: The hinge margin should be oriented up
   - Ask Ellen to double-check your work.

Examples:
12. Deselect Layer 1 and Layer 2 by clicking the eye icon on the left side of each layer. This will give you the view of the Background Copy. Select this layer. Click and hold on the Lasso command and select Polygonal Lasso Tool.

13. Zoom close to the scale bar. Use the polygonal lasso to trace around the scale bar and units, being sure you stay inside the black background of the scale.

14. Use Ctrl X to cut the selected area. Use Ctrl V to paste a new Layer 3. Drag this layer to the top of your Layer chain. Now make Layer 2 and Layer 1 visible (using the “eye” button).

15. Select Layer 3 (the new scale bar layer). Use the Move Tool (V) to move the scale bar to its proper orientation, either on the right side (if vertical scale) or below (if horizontal scale) the imaged specimen. See examples in preceding steps.
16. Command the Horizontal Type Tool (T) and click below the specimen.
   - Type: **AMNH-FI-#####** *Genus species*
     
     ##### = catalog number of the specimen followed by the genus and species in italics
     
     Font = Arial, white, 24 pt (size could change depending on how it looks after cropping)

17. Next use the Crop tool (C) and move the edges of the black background until there is enough black margin around the specimen for additional (slight) cropping, but not in excess. See examples in preceding steps.

18. Adjustments → Select brightness/contrast. Here you can adjust the settings if needed. Make sure the proper layer is selected.

19. Save the **.tiff with all layers.**

20. File → Save As. Find to your “**JPEG**” folder using the same file pathway as before and re-save as **.jpg** file. No need to change anything in the file name this time.

**SERVER BACKUP**

At the end of the day, all new images saved to your personal desktop folder must be backed up:

- Invert-Paleo-Archive → IMAGES_LGTmicrosc → current year → **publication folder**

Copy your new files to:

- **Working Folder** (Photoshopped derivatives of master images)
- **JPEG Folder** (.jpg copies of photoshopped images)